Version: lxde-base/lxtask 0.1.8:0

Depends On: x11-libs/gtk+:2 dev-libs/glib:2 virtual/pkgconfig sys-devel/gettext >=dev-util/intltool-0.40.0

USE Flags:

Version: lxde-base/lxtask 0.1.7:0

Depends On: x11-libs/gtk+:2 dev-libs/glib:2 virtual/pkgconfig sys-devel/gettext >=dev-util/intltool-0.40.0

USE Flags:

Version: lxde-base/lxtask 0.1.6:0

Depends On: x11-libs/gtk+:2 dev-libs/glib:2 virtual/pkgconfig sys-devel/gettext >=dev-util/intltool-0.40.0

USE Flags:

0.1.60.1.70.1.8
"~alpha amd64 arm ppc x86 ~arm-linux ~x86-linux""~alpha amd64 arm ppc x86 ~arm-linux ~x86-linux""~alpha amd64 arm ~arm64 ppc x86 ~arm-linux ~x86-linux"
comments powered by Disqus