Version: mail-client/etpan-ng 0.7.1-r1:0

Depends On: >=net-libs/libetpan-0.35 sys-libs/ncurses ldap? ( net-nds/openldap ) virtual/yacc >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:debug ldap

0.7.1-r1
"~amd64 x86"
comments powered by Disqus