Version: mail-client/roundcube 1.3.3-r1:1.3.3-r1

Depends On: || ( virtual/httpd-cgi virtual/httpd-fastcgi ) >=app-admin/webapp-config-1.50.15

USE Flags:enigma ldap managesieve mysql postgres sqlite ssl spell vhosts

Version: mail-client/roundcube 1.3.3:1.3.3

Depends On: || ( virtual/httpd-cgi virtual/httpd-fastcgi ) >=app-admin/webapp-config-1.50.15

USE Flags:enigma ldap managesieve mysql postgres sqlite ssl spell vhosts

Version: mail-client/roundcube 1.3.1:1.3.1

Depends On: || ( virtual/httpd-cgi virtual/httpd-fastcgi ) >=app-admin/webapp-config-1.50.15

USE Flags:enigma ldap managesieve mysql postgres sqlite ssl spell vhosts

Version: mail-client/roundcube 1.3.0:1.3.0

Depends On: || ( virtual/httpd-cgi virtual/httpd-fastcgi ) >=app-admin/webapp-config-1.50.15

USE Flags:enigma ldap managesieve mysql postgres sqlite ssl spell vhosts

Version: mail-client/roundcube 1.2.7:1.2.7

Depends On: || ( virtual/httpd-cgi virtual/httpd-fastcgi ) >=app-admin/webapp-config-1.50.15

USE Flags:enigma ldap managesieve mysql postgres sqlite ssl spell vhosts

Version: mail-client/roundcube 1.2.6:1.2.6

Depends On: || ( virtual/httpd-cgi virtual/httpd-fastcgi ) >=app-admin/webapp-config-1.50.15

USE Flags:enigma ldap managesieve mysql postgres sqlite ssl spell vhosts

Version: mail-client/roundcube 1.2.5:1.2.5

Depends On: || ( virtual/httpd-cgi virtual/httpd-fastcgi ) >=app-admin/webapp-config-1.50.15

USE Flags:enigma ldap managesieve mysql postgres sqlite ssl spell vhosts

1.2.51.2.61.2.71.3.01.3.11.3.31.3.3-r1
"amd64 arm ~ppc ~ppc64 x86""~amd64 ~arm ~ppc ~ppc64 ~x86""amd64 arm ~ppc ~ppc64 x86""~amd64 ~arm ~ppc ~ppc64 ~x86""~amd64 ~arm ~ppc ~ppc64 ~x86""~amd64 ~arm ~ppc ~ppc64 ~x86""~amd64 ~arm ~ppc ~ppc64 ~x86"
comments powered by Disqus