Version: mail-client/sylpheed 3.6.0:0

Depends On: net-libs/liblockfile x11-libs/gtk+:2 crypt? ( app-crypt/gpgme ) ldap? ( net-nds/openldap ) nls? ( sys-devel/gettext ) oniguruma? ( dev-libs/oniguruma:= ) pda? ( app-pda/jpilot ) spell? ( app-text/gtkspell:2 dev-libs/dbus-glib ) ssl? ( !libressl? ( dev-libs/openssl:0 ) libressl? ( dev-libs/libressl ) ) virtual/pkgconfig xface? ( media-libs/compface )

USE Flags:crypt ipv6 ldap libressl nls oniguruma pda spell ssl xface

Version: mail-client/sylpheed 3.5.1:0

Depends On: x11-libs/gtk+:2 crypt? ( app-crypt/gpgme ) ldap? ( net-nds/openldap ) nls? ( sys-devel/gettext ) oniguruma? ( dev-libs/oniguruma:= ) pda? ( app-pda/jpilot ) spell? ( app-text/gtkspell:2 ) ssl? ( !libressl? ( dev-libs/openssl:0 ) libressl? ( dev-libs/libressl ) ) virtual/pkgconfig xface? ( media-libs/compface )

USE Flags:crypt ipv6 ldap libressl nls oniguruma pda spell ssl xface

Version: mail-client/sylpheed 3.4.2:0

Depends On: x11-libs/gtk+:2 crypt? ( app-crypt/gpgme ) ldap? ( net-nds/openldap ) nls? ( sys-devel/gettext ) oniguruma? ( dev-libs/oniguruma:= ) pda? ( app-pda/jpilot ) spell? ( app-text/gtkspell:2 ) ssl? ( dev-libs/openssl:0 ) virtual/pkgconfig xface? ( media-libs/compface )

USE Flags:crypt ipv6 ldap nls oniguruma pda spell ssl xface

3.4.23.5.13.6.0
"alpha amd64 hppa ia64 ppc ppc64 sparc x86 ~x86-fbsd""alpha amd64 ~arm hppa ia64 ppc ppc64 ~sparc ~x86 ~x86-fbsd""~alpha ~amd64 ~arm ~hppa ~ia64 ~ppc ~ppc64 ~sparc ~x86 ~x86-fbsd"
comments powered by Disqus