Version: mail-filter/amavisd-new 2.9.1-r2:0

Depends On: >=sys-apps/sed-4 >=dev-lang/perl-5.8.2 virtual/pkgconfig

USE Flags:clamav courier dkim ldap mysql postgres qmail razor snmp spamassassin zmq

Version: mail-filter/amavisd-new 2.8.1-r1:0

Depends On: >=sys-apps/sed-4 >=dev-lang/perl-5.8.2 virtual/pkgconfig

USE Flags:clamav courier dkim ldap mysql postgres qmail razor snmp spamassassin zmq

Version: mail-filter/amavisd-new 2.7.2:0

Depends On: >=sys-apps/sed-4 >=dev-lang/perl-5.8.2

USE Flags:courier dkim ldap mysql postgres qmail razor snmp spamassassin

Version: mail-filter/amavisd-new 2.11.0-r3:0

Depends On: >=sys-apps/sed-4 >=dev-lang/perl-5.10.0 virtual/pkgconfig

USE Flags:clamav courier dkim ldap mysql postgres qmail razor snmp spamassassin zmq

Version: mail-filter/amavisd-new 2.11.0-r2:0

Depends On: >=sys-apps/sed-4 >=dev-lang/perl-5.10.0 virtual/pkgconfig

USE Flags:clamav courier dkim ldap mysql postgres qmail razor snmp spamassassin zmq

Version: mail-filter/amavisd-new 2.10.1-r4:0

Depends On: >=sys-apps/sed-4 >=dev-lang/perl-5.8.2 virtual/pkgconfig

USE Flags:clamav courier dkim ldap mysql postgres qmail razor snmp spamassassin zmq

Version: mail-filter/amavisd-new 2.10.1:0

Depends On: >=sys-apps/sed-4 >=dev-lang/perl-5.8.2 virtual/pkgconfig

USE Flags:clamav courier dkim ldap mysql postgres qmail razor snmp spamassassin zmq

2.10.12.10.1-r42.11.0-r22.11.0-r32.7.22.8.1-r12.9.1-r2
"~amd64 ~hppa ~ppc ~ppc64 ~sparc ~x86""~amd64 ~hppa ~ppc64 ~sparc ~x86""~amd64 ~hppa ~ppc64 ~sparc ~x86""amd64 hppa ppc64 x86""amd64 hppa ~ppc ~ppc64 sparc x86""amd64 hppa ~ppc ~ppc64 sparc x86""~amd64 ~hppa ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus