Version: mail-filter/clamsmtp 1.10:0

Depends On: >=sys-apps/sed-4

USE Flags:

1.10
"amd64 hppa ~sparc x86"
comments powered by Disqus