Version: mail-filter/dkimproxy 1.4.1:0

Depends On: dev-perl/Mail-DKIM >=dev-perl/Net-Server-2.7.0 dev-perl/Error dev-perl/MIME-tools

USE Flags:

1.4.1
"amd64 x86"
comments powered by Disqus