Version: mail-filter/libmilter 1.0.2:0

Depends On: !mail-mta/sendmail !mail-mta/sendmail

USE Flags:ipv6 poll

1.0.2
"~alpha amd64 ~arm ~hppa ~ia64 ~ppc ~ppc64 ~sparc x86 ~x86-fbsd"
comments powered by Disqus