Version: mail-filter/mailfilter 0.8.4:0

Depends On: sys-devel/flex ssl? ( dev-libs/openssl:* )

USE Flags:+ssl

Version: mail-filter/mailfilter 0.8.2:0

Depends On: sys-devel/flex

USE Flags:

0.8.20.8.4
"amd64 ppc sparc x86 ~x86-fbsd""~amd64 ~ppc ~sparc ~x86 ~x86-fbsd"
comments powered by Disqus