Version: mail-filter/pypolicyd-spf 2.0.1:0

Depends On: >=dev-python/pyspf-2.0.9[python_targets_python3_4(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,-python_single_target_python3_4(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-)] python_targets_python3_4? ( dev-lang/python:3.4[ipv6] ) python_targets_python3_5? ( dev-lang/python:3.5[ipv6] ) python_targets_python3_6? ( dev-lang/python:3.6[ipv6] ) >=dev-lang/python-exec-2:=[python_targets_python3_4(-)?,python_targets_python3_5(-)?,python_targets_python3_6(-)?,-python_single_target_python3_4(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-)]

USE Flags:python_targets_python3_4 python_targets_python3_5 python_targets_python3_6

2.0.1
"amd64 x86"
comments powered by Disqus