Version: mail-filter/sid-milter 1.0.0-r7:0

Depends On: !libressl? ( dev-libs/openssl:0 ) libressl? ( dev-libs/libressl ) >=sys-libs/db-3.2:* || ( mail-filter/libmilter mail-mta/sendmail )

USE Flags:ipv6 libressl

Version: mail-filter/sid-milter 1.0.0-r6:0

Depends On: dev-libs/openssl >=sys-libs/db-3.2 || ( mail-filter/libmilter mail-mta/sendmail )

USE Flags:ipv6

1.0.0-r61.0.0-r7
"~amd64 x86""~amd64 ~x86"
comments powered by Disqus