Version: mail-filter/spamass-milter 0.3.2:0

Depends On: || ( mail-filter/libmilter mail-mta/sendmail ) >=mail-filter/spamassassin-3.1.0

USE Flags:

0.3.2
"amd64 ~ppc x86"
comments powered by Disqus