Version: mail-filter/zdkimfilter 1.1:0

Depends On: >=mail-filter/opendkim-2.2.0 mail-mta/courier opendbx? ( >=dev-db/opendbx-1.4.0 ) dev-libs/nettle

USE Flags:debug opendbx

1.1
"~amd64 ~x86"
comments powered by Disqus