Version: mail-mta/courier 0.76.4:0

Depends On: >=net-libs/courier-authlib-0.66.3 >=net-libs/courier-unicode-1.4 !gnutls? ( !libressl? ( dev-libs/openssl:0= ) ) libressl? ( dev-libs/libressl:= ) gnutls? ( net-libs/gnutls ) >=sys-libs/gdbm-1.8.0 dev-libs/libpcre app-misc/mime-types fax? ( >=media-libs/netpbm-9.12 app-text/ghostscript-gpl >=net-dialup/mgetty-1.1.28 ) pam? ( virtual/pam ) mysql? ( virtual/mysql ) ldap? ( >=net-nds/openldap-1.2.11 ) postgres? ( dev-db/postgresql:= ) spell? ( app-text/aspell ) fam? ( virtual/fam ) !mail-filter/maildrop !mail-mta/esmtp !mail-mta/exim !mail-mta/mini-qmail !mail-mta/msmtp !mail-mta/netqmail !mail-mta/nullmailer !mail-mta/postfix !mail-mta/qmail-ldap !mail-mta/sendmail !mail-mta/ssmtp !mail-mta/opensmtpd !net-mail/dot-forward !sys-apps/ucspi-tcp

USE Flags:postgres ldap libressl mysql pam nls ipv6 spell fax crypt norewrite fam web webmail gnutls

Version: mail-mta/courier 0.75.0-r1:0

Depends On: >=net-libs/courier-authlib-0.66.3 >=net-libs/courier-unicode-1.3 !gnutls? ( !libressl? ( dev-libs/openssl:0= ) ) libressl? ( dev-libs/libressl:= ) gnutls? ( net-libs/gnutls ) >=sys-libs/gdbm-1.8.0 dev-libs/libpcre app-misc/mime-types fax? ( >=media-libs/netpbm-9.12 app-text/ghostscript-gpl >=net-dialup/mgetty-1.1.28 ) pam? ( virtual/pam ) mysql? ( virtual/mysql ) ldap? ( >=net-nds/openldap-1.2.11 ) postgres? ( dev-db/postgresql:= ) spell? ( app-text/aspell ) fam? ( virtual/fam ) !mail-filter/maildrop !mail-mta/esmtp !mail-mta/exim !mail-mta/mini-qmail !mail-mta/msmtp !mail-mta/netqmail !mail-mta/nullmailer !mail-mta/postfix !mail-mta/qmail-ldap !mail-mta/sendmail !mail-mta/ssmtp !mail-mta/opensmtpd !net-mail/dot-forward !sys-apps/ucspi-tcp

USE Flags:postgres ldap libressl mysql pam nls ipv6 spell fax crypt norewrite fam web webmail gnutls

Version: mail-mta/courier 0.75.0:0

Depends On: >=net-libs/courier-authlib-0.66.3 >=net-libs/courier-unicode-1.3 !gnutls? ( dev-libs/openssl:= ) gnutls? ( net-libs/gnutls ) >=sys-libs/gdbm-1.8.0 dev-libs/libpcre app-misc/mime-types fax? ( >=media-libs/netpbm-9.12 app-text/ghostscript-gpl >=net-dialup/mgetty-1.1.28 ) pam? ( virtual/pam ) mysql? ( virtual/mysql ) ldap? ( >=net-nds/openldap-1.2.11 ) postgres? ( dev-db/postgresql:= ) spell? ( app-text/aspell ) fam? ( virtual/fam ) !mail-filter/maildrop !mail-mta/esmtp !mail-mta/exim !mail-mta/mini-qmail !mail-mta/msmtp !mail-mta/netqmail !mail-mta/nullmailer !mail-mta/postfix !mail-mta/qmail-ldap !mail-mta/sendmail !mail-mta/ssmtp !mail-mta/opensmtpd !net-mail/dot-forward !sys-apps/ucspi-tcp

USE Flags:postgres ldap mysql pam nls ipv6 spell fax crypt norewrite fam web webmail gnutls

0.75.00.75.0-r10.76.4
"alpha amd64 ~arm hppa ia64 ppc sparc x86""~alpha ~amd64 ~arm ~hppa ~ia64 ~ppc ~sparc ~x86""~alpha ~amd64 ~arm ~hppa ~ia64 ~ppc ~ppc64 ~s390 ~sparc ~x86"
comments powered by Disqus