Version: mail-mta/netqmail 1.06-r5:0

Depends On: !mail-mta/qmail net-mail/queue-repair ssl? ( !libressl? ( dev-libs/openssl:0 ) libressl? ( dev-libs/libressl ) ) sys-apps/gentoo-functions sys-apps/groff net-dns/libidn2 >=sys-apps/sed-4

USE Flags:authcram gencertdaily highvolume libressl qmail-spp ssl vanilla

Version: mail-mta/netqmail 1.06-r4:0

Depends On: !mail-mta/qmail net-mail/queue-repair ssl? ( !libressl? ( dev-libs/openssl:0 ) libressl? ( dev-libs/libressl ) ) sys-apps/gentoo-functions sys-apps/groff >=sys-apps/sed-4

USE Flags:authcram gencertdaily highvolume libressl qmail-spp ssl vanilla

Version: mail-mta/netqmail 1.06-r3:0

Depends On: !mail-mta/qmail net-mail/queue-repair ssl? ( !libressl? ( dev-libs/openssl:0 ) libressl? ( dev-libs/libressl ) ) sys-apps/groff >=sys-apps/sed-4

USE Flags:authcram gencertdaily highvolume libressl qmail-spp ssl vanilla

Version: mail-mta/netqmail 1.06-r2:0

Depends On: !mail-mta/qmail net-mail/queue-repair ssl? ( dev-libs/openssl ) sys-apps/groff >=sys-apps/sed-4

USE Flags:authcram gencertdaily highvolume qmail-spp ssl vanilla

Version: mail-mta/netqmail 1.06-r1:0

Depends On: !mail-mta/qmail net-mail/queue-repair ssl? ( dev-libs/openssl ) >=sys-apps/sed-4

USE Flags:authcram gencertdaily highvolume qmail-spp ssl vanilla

Version: mail-mta/netqmail 1.06:0

Depends On: !mail-mta/qmail net-mail/queue-repair ssl? ( dev-libs/openssl ) >=sys-apps/sed-4

USE Flags:authcram gencertdaily highvolume qmail-spp ssl vanilla

1.061.06-r11.06-r21.06-r31.06-r41.06-r5
"alpha amd64 arm hppa ia64 m68k ~mips ppc ppc64 s390 sh sparc x86""~alpha ~amd64 ~arm ~hppa ~ia64 ~m68k ~mips ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86""alpha amd64 arm hppa ia64 ~m68k ~mips ppc ppc64 s390 sh sparc x86""~alpha ~amd64 ~arm ~hppa ~ia64 ~m68k ~mips ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86""~alpha ~amd64 ~arm ~hppa ~ia64 ~m68k ~mips ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86""~alpha ~amd64 ~arm ~hppa ~mips ~ppc ~ppc64 ~x86"
comments powered by Disqus