Version: media-gfx/DFBPoint 0.7.2:0

Depends On: dev-libs/DirectFB >=dev-libs/glib-2:2 >=dev-libs/glib-2 >=sys-apps/sed-4

USE Flags:

0.7.2
"~amd64 -sparc x86"
comments powered by Disqus