Version: media-gfx/apngasm 2.91:0

Depends On: media-libs/libpng:0=[apng] sys-libs/zlib zopfli? ( app-arch/zopfli:= ) app-arch/unzip

USE Flags:7z zopfli

Version: media-gfx/apngasm 2.7:0

Depends On: media-libs/libpng:0=[apng] sys-libs/zlib:= app-arch/unzip virtual/pkgconfig

USE Flags:

2.72.91
"amd64 x86""~amd64 ~x86"
comments powered by Disqus