Version: media-gfx/apngopt 1.4:0

Depends On: sys-libs/zlib >=app-arch/zopfli-1.0.1-r2:= media-libs/libpng:0= app-arch/unzip

USE Flags:

1.4
"~amd64 ~x86"
comments powered by Disqus