Version: media-gfx/aview 1.3.0_rc1-r3:0

Depends On: >=media-libs/aalib-1.4_rc4

USE Flags:

Version: media-gfx/aview 1.3.0_rc1-r1:0

Depends On: >=media-libs/aalib-1.4_rc4

USE Flags:

1.3.0_rc1-r11.3.0_rc1-r3
"amd64 ppc x86""~amd64 ~ppc ~x86 ~amd64-linux ~x86-linux ~ppc-macos ~x64-solaris"
comments powered by Disqus