Version: media-gfx/engauge 5.2:0

Depends On: dev-qt/qt3support:4 dev-qt/qtgui:4[gif(+)] sci-libs/fftw:3.0 x11-libs/libXft

USE Flags:doc examples

5.2
"~amd64 ~x86"
comments powered by Disqus