Version: media-gfx/figurine 1.0.5:0

Depends On: >=media-gfx/transfig-3.2

USE Flags:

1.0.5
"~amd64 ppc x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus