Version: media-gfx/icon-slicer 0.3:0

Depends On: x11-apps/xcursorgen x11-libs/gtk+:2 dev-libs/popt virtual/pkgconfig

USE Flags:

0.3
"alpha amd64 ~hppa ia64 ppc sparc x86"
comments powered by Disqus