Version: media-gfx/imageworsener 1.3.2:0

Depends On: png? ( media-libs/libpng:0 ) jpeg? ( virtual/jpeg:0 ) webp? ( >=media-libs/libwebp-0.1.3 ) zlib? ( sys-libs/zlib )

USE Flags:jpeg png static-libs test webp zlib

Version: media-gfx/imageworsener 1.3.1:0

Depends On: png? ( media-libs/libpng:0 ) jpeg? ( virtual/jpeg:0 ) webp? ( >=media-libs/libwebp-0.1.3 ) zlib? ( sys-libs/zlib )

USE Flags:jpeg png static-libs test webp zlib

1.3.11.3.2
"amd64 x86""~amd64 ~x86"
comments powered by Disqus