Version: media-gfx/iscan-data 1.36.0.1:0

Depends On: udev? ( dev-libs/libxslt media-gfx/sane-backends ) virtual/pkgconfig

USE Flags:udev

Version: media-gfx/iscan-data 1.22.0.1:0

Depends On: udev? ( dev-libs/libxslt media-gfx/sane-backends ) virtual/pkgconfig

USE Flags:udev

1.22.0.11.36.0.1
"amd64 x86""amd64 x86"
comments powered by Disqus