Version: media-gfx/iscan-plugin-esdip 1.0.0.5-r1:0

Depends On: >=media-gfx/iscan-2.28.0 >=app-arch/rpm2targz-9.0.0.3g

USE Flags:

1.0.0.5-r1
"-* ~amd64 ~x86"
comments powered by Disqus