Version: media-gfx/iscan-plugin-gt-f500 1.0.0.1-r1:0

Depends On: minimal? ( >=media-gfx/iscan-2.21.0 ) >=app-arch/rpm2targz-9.0.0.3g

USE Flags:minimal

1.0.0.1-r1
"-* ~amd64"
comments powered by Disqus