Version: media-gfx/mandelbulber 1.21.1:0

Depends On: x11-libs/gtk+:2 dev-libs/glib:2 >=media-libs/libpng-1.4:0= virtual/jpeg virtual/pkgconfig

USE Flags:

Version: media-gfx/mandelbulber 1.12.1:0

Depends On: x11-libs/gtk+:2 >=media-libs/libsndfile-1 >=media-libs/libpng-1.4:0= virtual/jpeg virtual/pkgconfig

USE Flags:

Version: media-gfx/mandelbulber 1.11:0

Depends On: x11-libs/gtk+:2 >=media-libs/libsndfile-1 >=media-libs/libpng-1.4 virtual/jpeg virtual/pkgconfig

USE Flags:

1.111.12.11.21.1
"~amd64 ~x86""~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus