Version: media-gfx/metapixel 1.0.2-r1:0

Depends On: dev-lang/perl >=media-libs/giflib-5:0= >=media-libs/libpng-1.4:0= virtual/jpeg:0

USE Flags:

Version: media-gfx/metapixel 1.0.2:0

Depends On: dev-lang/perl media-libs/giflib >=media-libs/libpng-1.4 virtual/jpeg

USE Flags:

1.0.21.0.2-r1
"amd64 x86""amd64 x86"
comments powered by Disqus