Version: media-gfx/pdf2svg 0.2.2:0

Depends On: >=app-text/poppler-0.12.3-r3:=[cairo] >=x11-libs/cairo-1.2.6:=[svg] x11-libs/gtk+:2= virtual/pkgconfig

USE Flags:

Version: media-gfx/pdf2svg 0.2.1:0

Depends On: >=app-text/poppler-0.12.3-r3:=[cairo] >=x11-libs/cairo-1.2.6:=[svg] x11-libs/gtk+:2= virtual/pkgconfig

USE Flags:

0.2.10.2.2
"amd64 x86""~amd64 ~x86"
comments powered by Disqus