Version: media-gfx/peps 2.0-r1:0

Depends On: app-text/ghostscript-gpl app-arch/gzip

USE Flags:X

Version: media-gfx/peps 2.0:0

Depends On: app-text/ghostscript-gpl app-arch/gzip

USE Flags:X

2.02.0-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus