Version: media-gfx/pqiv 9999:0

Depends On: >=dev-libs/glib-2.8:2 >=x11-libs/cairo-1.6 x11-libs/gtk+:3 archive? ( app-arch/libarchive:0= ) ffmpeg? ( !libav? ( media-video/ffmpeg:0= ) libav? ( media-video/libav:0= ) ) imagemagick? ( media-gfx/imagemagick:0= ) pdf? ( app-text/poppler:0= ) postscript? ( app-text/libspectre:0= ) virtual/pkgconfig >=dev-vcs/git-1.8.2.1

USE Flags:archive ffmpeg imagemagick kernel_linux libav pdf postscript

Version: media-gfx/pqiv 2.8.5:0

Depends On: >=dev-libs/glib-2.8:2 >=x11-libs/cairo-1.6 x11-libs/gtk+:3 archive? ( app-arch/libarchive:0= ) ffmpeg? ( !libav? ( media-video/ffmpeg:0= ) libav? ( media-video/libav:0= ) ) imagemagick? ( media-gfx/imagemagick:0= ) pdf? ( app-text/poppler:0= ) postscript? ( app-text/libspectre:0= ) virtual/pkgconfig

USE Flags:archive ffmpeg imagemagick kernel_linux libav pdf postscript

Version: media-gfx/pqiv 2.8.4:0

Depends On: >=dev-libs/glib-2.8:2 >=x11-libs/cairo-1.6 x11-libs/gtk+:3 archive? ( app-arch/libarchive:0= ) ffmpeg? ( !libav? ( media-video/ffmpeg:0= ) libav? ( media-video/libav:0= ) ) imagemagick? ( media-gfx/imagemagick:0= ) pdf? ( app-text/poppler:0= ) postscript? ( app-text/libspectre:0= ) virtual/pkgconfig

USE Flags:archive ffmpeg imagemagick kernel_linux libav pdf postscript

Version: media-gfx/pqiv 2.8.3:0

Depends On: >=dev-libs/glib-2.8:2 >=x11-libs/cairo-1.6 x11-libs/gtk+:3 archive? ( app-arch/libarchive:0= ) ffmpeg? ( !libav? ( media-video/ffmpeg:0= ) libav? ( media-video/libav:0= ) ) imagemagick? ( media-gfx/imagemagick:0= ) pdf? ( app-text/poppler:0= ) postscript? ( app-text/libspectre:0= ) virtual/pkgconfig

USE Flags:archive ffmpeg imagemagick kernel_linux libav pdf postscript

Version: media-gfx/pqiv 2.8.2:0

Depends On: >=dev-libs/glib-2.8:2 >=x11-libs/cairo-1.6 x11-libs/gtk+:3 archive? ( app-arch/libarchive:0= ) ffmpeg? ( !libav? ( media-video/ffmpeg:0= ) libav? ( media-video/libav:0= ) ) imagemagick? ( media-gfx/imagemagick:0= ) pdf? ( app-text/poppler:0= ) postscript? ( app-text/libspectre:0= ) virtual/pkgconfig

USE Flags:archive ffmpeg imagemagick kernel_linux libav pdf postscript

Version: media-gfx/pqiv 2.7.4-r1:0

Depends On: >=dev-libs/glib-2.8:2 >=x11-libs/cairo-1.6 x11-libs/gtk+:3 archive? ( app-arch/libarchive:0= ) ffmpeg? ( !libav? ( media-video/ffmpeg:0= ) libav? ( media-video/libav:0= ) ) imagemagick? ( media-gfx/imagemagick:0= ) pdf? ( app-text/poppler:0= ) postscript? ( app-text/libspectre:0= ) virtual/pkgconfig

USE Flags:archive ffmpeg imagemagick kernel_linux libav pdf postscript

Version: media-gfx/pqiv 2.2:0

Depends On: >=dev-libs/glib-2.8:2 >=x11-libs/cairo-1.6 x11-libs/gtk+:3 virtual/pkgconfig

USE Flags:kernel_linux

2.22.7.4-r12.8.22.8.32.8.42.8.59999
"amd64 x86""~amd64 ~x86""~amd64 ~x86""~amd64 ~x86""~amd64 ~x86""~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus