Version: media-gfx/qosmic 1.5.0:0

Depends On: >=dev-lang/lua-5.1.4 dev-qt/qtgui:4 >=media-gfx/flam3-3.0.1 virtual/pkgconfig

USE Flags:

1.5.0
"~amd64 ~x86"
comments powered by Disqus