Version: media-gfx/sane-frontends 1.0.14-r1:0

Depends On: media-gfx/sane-backends gimp? ( media-gfx/gimp )

USE Flags:gimp

Version: media-gfx/sane-frontends 1.0.14:0

Depends On: media-gfx/sane-backends gimp? ( media-gfx/gimp )

USE Flags:gimp

1.0.141.0.14-r1
"alpha amd64 ppc ppc64 sparc x86""~alpha ~amd64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus