Version: media-gfx/swftools 0.9.2-r1:0

Depends On: app-text/poppler media-libs/freetype:2 media-libs/giflib:0= >=media-libs/t1lib-1.3.1:5 virtual/jpeg:0 !<media-libs/ming-0.4.0_rc2

USE Flags:

0.9.2-r1
"~amd64 ~hppa ~ppc ~sparc ~x86"
comments powered by Disqus