Version: media-gfx/videorbits 2.205:0

Depends On: x11-libs/libX11 sys-libs/zlib media-libs/libpng:0= virtual/jpeg:0 sci-libs/fftw:2.1 media-libs/netpbm >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:

Version: media-gfx/videorbits 2.201:0

Depends On: x11-libs/libX11 sys-libs/zlib media-libs/libpng virtual/jpeg

USE Flags:

2.2012.205
"~amd64 ppc x86""~amd64 ~ppc ~x86"
comments powered by Disqus