Version: media-gfx/wally 2.4.5:4

Depends On: dev-qt/qtcore:4 dev-qt/qtdbus:4 dev-qt/qtgui:4 dev-qt/qtsql:4 dev-qt/qtsvg:4 media-libs/libexif x11-libs/libX11 sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:debug

2.4.5
"amd64 x86"
comments powered by Disqus