Version: media-gfx/wings 2.1.5:0

Depends On: >=dev-lang/erlang-18.1[smp,wxwidgets] dev-libs/cl media-libs/libsdl[opengl]

USE Flags:

Version: media-gfx/wings 1.1.1:0

Depends On: >=dev-lang/erlang-13.0 >=media-libs/esdl-1.0.1 media-libs/libsdl[opengl]

USE Flags:

1.1.12.1.5
"amd64 ppc ppc64 x86""amd64 x86"
comments powered by Disqus