Version: media-gfx/yafaray 0.1.1:0

Depends On: dev-libs/libxml2 media-libs/freetype media-libs/libpng media-libs/openexr sys-libs/zlib virtual/jpeg blender? ( >=media-gfx/blender-2.49 ) qt4? ( dev-qt/qtcore:4 dev-qt/qtgui:4 ) app-arch/unzip dev-lang/swig >=dev-util/scons-1.0

USE Flags:+blender debug qt4

0.1.1
"~amd64 ~x86"
comments powered by Disqus