Version: media-libs/alure 1.2-r1:0

Depends On: >=media-libs/openal-1.1 dumb? ( media-libs/dumb ) flac? ( media-libs/flac ) fluidsynth? ( >=media-sound/fluidsynth-1.1.1 ) mp3? ( media-sound/mpg123 ) sndfile? ( media-libs/libsndfile ) vorbis? ( media-libs/libvorbis ) sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:dumb examples flac fluidsynth mp3 sndfile static-libs vorbis

1.2-r1
"amd64 ~ppc ~ppc64 x86"
comments powered by Disqus