Version: media-libs/blib 1.1.7-r1:0

Depends On: >=dev-libs/glib-2 aalib? ( >=media-libs/aalib-1.4_rc4-r2 ) directfb? ( >=dev-libs/DirectFB-0.9.20-r1 ) gtk? ( >=x11-libs/gtk+-2.4.4:2 ) virtual/pkgconfig

USE Flags:aalib gtk directfb

1.1.7-r1
"amd64 x86"
comments powered by Disqus