Version: media-libs/ctl 1.4.1:0

Depends On: media-libs/ilmbase:= virtual/pkgconfig >=app-portage/elt-patches-20170422

USE Flags:static-libs

1.4.1
"amd64 hppa ia64 ppc ppc64 sparc x86 ~x86-fbsd"
comments powered by Disqus