Version: media-libs/emfengine 0.8:0

Depends On: dev-qt/qtcore:4 dev-qt/qtgui:4 media-libs/libemf media-libs/libpng:0 app-arch/unzip

USE Flags:

0.8
"~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus