Version: media-libs/fluidsynth-dssi 1.0.0:0

Depends On: >=media-libs/dssi-0.9.0 x11-libs/gtk+:2 >=media-libs/liblo-0.12 >=media-sound/fluidsynth-1.0.3 virtual/pkgconfig

USE Flags:

1.0.0
"amd64 ~ppc x86"
comments powered by Disqus