Version: media-libs/glyr 1.0.7:0

Depends On: dev-db/sqlite:3 >=dev-libs/glib-2.10:2 net-misc/curl virtual/pkgconfig sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:

Version: media-libs/glyr 1.0.5:0

Depends On: dev-db/sqlite:3 >=dev-libs/glib-2.10:2 net-misc/curl virtual/pkgconfig sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:

Version: media-libs/glyr 1.0.10:0

Depends On: dev-db/sqlite:3 >=dev-libs/glib-2.10:2 net-misc/curl virtual/pkgconfig sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:

1.0.101.0.51.0.7
"~amd64 ~x86""amd64 x86""~amd64 ~x86"
comments powered by Disqus