Version: media-libs/lasi 1.1.2:0

Depends On: dev-libs/glib:2 media-libs/freetype:2 x11-libs/pango virtual/pkgconfig doc? ( app-doc/doxygen ) sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:doc examples

1.1.2
"alpha amd64 ~arm64 hppa ~mips ppc ppc64 sparc x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux ~x86-linux"
comments powered by Disqus