Version: media-libs/lib3ds 2.0.0_rc1:0

Depends On: media-libs/freeglut virtual/opengl app-arch/unzip

USE Flags:

Version: media-libs/lib3ds 1.3.0-r1:0

Depends On: media-libs/freeglut virtual/opengl app-arch/unzip >=app-portage/elt-patches-20170422

USE Flags:static-libs

1.3.0-r12.0.0_rc1
"amd64 ppc ppc64 x86""amd64 ppc ppc64 x86"
comments powered by Disqus