Version: media-libs/libdmtx 0.7.4:0

Depends On:

USE Flags:static-libs

0.7.4
"amd64 ~arm ~arm64 ppc ppc64 x86 ~x86-fbsd"
comments powered by Disqus