Version: media-libs/libfishsound 1.0.0:0

Depends On: media-libs/libvorbis media-libs/libogg flac? ( media-libs/flac ) speex? ( media-libs/speex ) virtual/pkgconfig

USE Flags:flac speex

1.0.0
"amd64 x86"
comments powered by Disqus