Version: media-libs/libfpx 1.3.1_p6:0

Depends On: >=app-portage/elt-patches-20170422

USE Flags:static-libs

1.3.1_p6
"alpha amd64 arm ~arm64 hppa ia64 ~m68k ~mips ppc ppc64 ~s390 ~sh sparc x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x86-solaris"
comments powered by Disqus