Version: media-libs/libggigcp 1.0.2:0

Depends On: >=media-libs/libggi-2.2.2

USE Flags:

1.0.2
"amd64 ~x86"
comments powered by Disqus